AUI

Apple style UI

Apple style UI framework for iOS App development

Requirements

  • iOS 9.3+

Integration

  • CocoaPods You can use CocoaPods to install AUI
pod 'AUI', '~> 1.0'

Usage

Button

Simply add button and select AUIButton class